www.kn34pc.com

Форум на силистренските радиолюбители
Дата и час: 21 Юли 2018, 09:14

Часовете са според зоната UTC + 2 часа [ DST ]




Напиши нова тема Отговори на тема  [ 8 мнения ] 
Автор Съобщение
МнениеПубликувано на: 27 Мар 2010, 13:45 
Offline

Регистриран на: 30 Мар 2008, 22:32
Мнения: 25
Местоположение: sofia
Здравейте.
Извинявам се за сигурно безмисления въпрос.
Купих си нов цифров мултицет, който мери и капацитети
и реших да измеря всичките си електролити, събирани от много години.
Известна част от тях показват занижени стойности.
Напр. 50uf- уреда показва 32uf.Това е доста под -10% които пише по корпусите. Да се изхвърлят ли кондензаторите с такива показатели?


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 27 Мар 2010, 14:49 
Offline

Регистриран на: 17 Окт 2008, 19:49
Мнения: 125
Нормално е да изсъхват,аз съм мерил нови 100 мкф.Показваха стойности от 82 до 150 мкф.Особенно китайските са с голям толеранс.Електролитни кондензатори от лампови приемници след "третиране"премахваха ликажа ако е незначителен.Обаче това е временно :)ако не се ползват се скапват :D


Върнете се в началото
 Профил  
 
МнениеПубликувано на: 27 Мар 2010, 17:23 
Online
Аватар

Регистриран на: 07 Дек 2006, 18:24
Мнения: 800
Местоположение: Силистра
Не се доверявай много и на уреда :) Провери с друг, на който са ясни параметрите. Аз на единия си китайски уред никак не вярвам. Ако трябваше да му вярвам, трябваше да изхвърля 80% от събраните си електролитни кондензатори.


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 27 Мар 2010, 18:04 
Offline

Регистриран на: 30 Мар 2008, 22:32
Мнения: 25
Местоположение: sofia
Кондензаторите ми са от кол и въже,така,че нищо чудно голяма част
от тях да са за боклука.Като меря нови и особено маркови уреда си
дава добри стойности.А иначе уреда е немски и не пише даже,
че е правен в Китай,но това едва ли значи нещо.


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 28 Мар 2010, 12:14 
Offline

Регистриран на: 30 Мар 2008, 22:32
Мнения: 25
Местоположение: sofia
Работейки с новия си уред забелязах следния проблем:
Когато волтметъра е на AC-200мV;2V без да меря нищо показанието на дисплея не е 0.00,а се появяват цифри ,които сами се намаляват и увеличават.Като махна сондите стойностите намаляват,а като ги окъся
тогава се нулира и показва 0.00.
Иначе като замеря нещо в тези обхвати всичко е нормално.

Уреда е -PeakTeach-2010
http://www.peaktech.de/productdetail/kategorie/digital---handmultimeter/produkt/p-2010.html

http://vbox7.com/play:9ed66e5c


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 28 Мар 2010, 16:56 
Offline

Регистриран на: 17 Окт 2008, 19:49
Мнения: 125
Статично електричество :D


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 28 Мар 2010, 17:53 
Offline

Регистриран на: 30 Мар 2008, 22:32
Мнения: 25
Местоположение: sofia
И статично електричество и вероятно антените на мобилните оператори.
Точно срещу мен на тавана има 3 броя.
Като слезa на първия етаж и го пъхна във фурната на печката
почти се успокоява.
И казват,че не били вредни излъчвателите!
Показва около 140mV.


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 28 Мар 2010, 18:26 
Offline

Регистриран на: 17 Окт 2008, 19:49
Мнения: 125
Не са вредни...............казват заинтересованите :D


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 8 мнения ] 

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители, разглеждащи този форум: 0 регистрирани и 0 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Форумът се задвижва от phpBB® Forum Software © phpBB Group
Преведено от yarnaudov.com